Excel - Soma entre planilhas
2012-05-14 20:03:15
2009-03-13 13:58:58
Autor: Sony Santos
http://gigawiki.com/sony/excel-soma-entre-planilhas
Permalink: http://gigawiki.com/303
área = ti; categ = excel, soluções
Se as células que quer somar estão em planilhas adjacentes, então faça o seguinte:

Digite =SOMA( , selecione a aba da primeira planilha, pressione e mantenha pressionada a tecla Shift, selecione a aba da última planilha, e clique na célula que quer somar, digite )

Exemplos:
=SOMA(Plan2:Plan9!A1)
=SOMA(Plan1:Plan38!A10)

Se quisesse somar o intervalo A10:A15 em todas as planilhas:
=SOMA(Plan1:Plan38!A10:A15)
blog comments powered by Disqus
Login:
Senha:
Para logar, você precisa ter o Javascript habilitado.